Probleme ?? :S

Un problème ? La solution devrait être ici !
Boggo le gobbo
Posts: 34
Joined: 31 March 2009, 13:26
Location: Mordorbihan (Bretagne !)

Re: Probleme ?? :S

Postby Boggo le gobbo » 22 April 2013, 07:07

voilà le log après un match. Merci pour votre analyse.
Attachments
BB_Chaos000 après un match.zip
(13.6 KiB) Downloaded 75 times
Boggo le gobbo, dit aussi Bogghûl Gras-Bide

Non! Boggo veut pas supplice de la catapulte! NON! NOOOOOOoooooooooooooooooon...

Acryosis
Posts: 56
Joined: 12 December 2009, 17:17

Re: Probleme ?? :S

Postby Acryosis » 23 April 2013, 16:00

Malheureusement je ne serai pas au Breizh Bowl car j'ai un bébé qui devrait arriver très bientôt ! Mais mon frangin y sera.

Au plaisir de se recroiser !
Et bien toutes mes félicitations ! ImageImage

Et à dans pas trop longtemps j'espère :)
Image
Image

Boggo le gobbo
Posts: 34
Joined: 31 March 2009, 13:26
Location: Mordorbihan (Bretagne !)

Re: Probleme ?? :S

Postby Boggo le gobbo » 24 April 2013, 21:53

Malheureusement je ne serai pas au Breizh Bowl car j'ai un bébé qui devrait arriver très bientôt ! Mais mon frangin y sera.

Au plaisir de se recroiser !
Et bien toutes mes félicitations ! ImageImage

Et à dans pas trop longtemps j'espère :)

Eh ben écoute j'ai une petite Morwenn qui est née ce matin à 11h ! :D :D :D

Bon, mais tout ça n'arrange pas mon problème de page de gestion d'équipes en ligne... :mrgreen: :mrgreen: :mrgreen:
Boggo le gobbo, dit aussi Bogghûl Gras-Bide

Non! Boggo veut pas supplice de la catapulte! NON! NOOOOOOoooooooooooooooooon...

Boggo le gobbo
Posts: 34
Joined: 31 March 2009, 13:26
Location: Mordorbihan (Bretagne !)

Re: Probleme ?? :S

Postby Boggo le gobbo » 26 April 2013, 12:35

Désolé d'insister, mais j'aimerais bien résoudre mon problème quand même...

Le support technique a trouvé quelque chose ?
Boggo le gobbo, dit aussi Bogghûl Gras-Bide

Non! Boggo veut pas supplice de la catapulte! NON! NOOOOOOoooooooooooooooooon...

FocusTechSupport
Administrateur
Posts: 281
Joined: 26 March 2009, 11:48

Re: Probleme ?? :S

Postby FocusTechSupport » 26 April 2013, 15:55

Nous avons besoin d'informations sur votre configuration matérielle :

1. Cliquer Démarrer puis Exécuter ou presser les touches Windows et R.
2. Dans 'Ouvrir:' entrer la commande DXDIAG puis valider.

Onglet Système: version de Windows, le modèle du processeur (Processeur) et la quantité de mémoire RAM (Mémoire).
Onglet Affichage: le nom du contrôleur graphique (Nom) et la date du pilote (Date).
Onglet Son: le nom du contrôleur audio (Nom) et la date du pilote (Date).

Veuillez ne poster que les informations ci-dessus et non le contenu du rapport complet.

Boggo le gobbo
Posts: 34
Joined: 31 March 2009, 13:26
Location: Mordorbihan (Bretagne !)

Re: Probleme ?? :S

Postby Boggo le gobbo » 30 April 2013, 15:39

Système d'exploitation : Microsoft Windows XP édition familiale (5.1, générer 2600)
Processeur : AMD Athlon(tm) 64 X Dual Core Processor 6000+, MMX, 3D Now (2CPUs),
Mémoire : 3070MB RAM

Contrôleur Graphique : NVIDIA GeForce 9800 GT
Date du pilote : 03/12/2012

Contrôleur Audio : PnP Audio Device
Date du pilote : 13/04/2008
Boggo le gobbo, dit aussi Bogghûl Gras-Bide

Non! Boggo veut pas supplice de la catapulte! NON! NOOOOOOoooooooooooooooooon...

Boggo le gobbo
Posts: 34
Joined: 31 March 2009, 13:26
Location: Mordorbihan (Bretagne !)

Re: Probleme ?? :S

Postby Boggo le gobbo » 30 April 2013, 15:43

Voilà donc dans le post précedent les informations que vous demandiez. Je confirme que je peux toujours jouer les matchs, mais que je n'ai plus accès aux pages de gestion d'équipe. Le problème est apparu il y a trois semaines environ alors que je jouais depuis plusieurs semaines hors connexion.

Pour info également, je ne sais pas si c'est un indice, la vidéo de lancement du jeu n'a jamais fonctionné et je pense que le téléchargement des fichiers lors de l'achat du jeu a été incomplet. Je ne m'en suis pas plus soucié que cela étant donné que le jeu fonctionnait, y compris la gestion d'équipes.
Boggo le gobbo, dit aussi Bogghûl Gras-Bide

Non! Boggo veut pas supplice de la catapulte! NON! NOOOOOOoooooooooooooooooon...

elem51
Posts: 5
Joined: 27 December 2012, 09:55

Re: Probleme ?? :S

Postby elem51 » 30 April 2013, 16:36

Moi j'ai une équipe ou la case sauvegarder avait disparue pas pratique non plus ceci dit je pouvais jouer mais je ne pouvais plus acheter de joueurs (et avec une équipe de skavens ça devient vite limite)

Boggo le gobbo
Posts: 34
Joined: 31 March 2009, 13:26
Location: Mordorbihan (Bretagne !)

Re: Probleme ?? :S

Postby Boggo le gobbo » 02 May 2013, 12:45

@ elem51 : je ne sais pas si ton souci est exactement le même : as-tu le même affichage que celui qui est dans le premier post de ce fil ?

@ support technique : avez-vous toutes les informations nécessaires pour vous pencher sur le problème ?
Boggo le gobbo, dit aussi Bogghûl Gras-Bide

Non! Boggo veut pas supplice de la catapulte! NON! NOOOOOOoooooooooooooooooon...

Boggo le gobbo
Posts: 34
Joined: 31 March 2009, 13:26
Location: Mordorbihan (Bretagne !)

Re: Probleme ?? :S

Postby Boggo le gobbo » 06 May 2013, 12:21

Petit up ... :-) Support technique ?
Boggo le gobbo, dit aussi Bogghûl Gras-Bide

Non! Boggo veut pas supplice de la catapulte! NON! NOOOOOOoooooooooooooooooon...


Return to “Forum technique”

Who is online

Users browsing this forum: No registered users and 2 guests

cron